Page 2 sur 51

Re: Bug divers

MessagePosté: 27 Juin 2014, 21:05
par shady77
ho ça me le fait pas moi...
Mais je vais quand même regarder ce qui peut provoquer ce problème ;)

Re: Bug divers

MessagePosté: 04 Juil 2014, 11:31
par Florent
angeldelamuerte a écrit:J'ai l'impression depuis hier que je suis obligé de me relogguer à chaque visite même si je coche la case se souvenir de moi, ca vous fait la même chose chez vous ?


Ca me le fais depuis hier, c'est assez agaçant... Si tu pouvais nous trouvez une solution Shady tu serais le meilleur Avengers Ever! ;)

Re: Bug divers

MessagePosté: 15 Juil 2014, 17:00
par Swampsith
J'ai remarqué que le tag spoilers ne marche plus,
du moins, dans les anciens topics, même si on modifie le message.

Re: Bug divers

MessagePosté: 15 Juil 2014, 17:00
par Netrisca
Bah la ont le vois qui fonctionne nan?

Re: Bug divers

MessagePosté: 15 Juil 2014, 17:07
par Swampsith
Ça à l'air d'être dans les anciens messages... Je sais pas, peut être c'est juste moi. Voici une capture d'écran d'un cas dans un de mes unboxing

Spoiler.jpg


L'image du bas devrait être caché...

Re: Bug divers

MessagePosté: 14 Aoû 2014, 23:45
par angeldelamuerte
Florent a écrit:
angeldelamuerte a écrit:J'ai l'impression depuis hier que je suis obligé de me relogguer à chaque visite même si je coche la case se souvenir de moi, ca vous fait la même chose chez vous ?


Ca me le fais depuis hier, c'est assez agaçant... Si tu pouvais nous trouvez une solution Shady tu serais le meilleur Avengers Ever! ;)



Je reviens à la charge de cette saloperie de bug, j'utilise cette adresse ?wpureload=1 et ca marche sans souci parce que la ca me déloggue tt le temps dès que je vais sur http://editioncollector.fr/forum Le forum me dit de me connecter :twisted:

index.php aussi ca fonctionne xD.

Y'a quelqu'un qui a le même problème en allant sur http://editioncollector.fr/forum/ le forum lui dit de se connecter alors qu'il est déjà sur d'autres pages. Si tout le monde bug, les admins pourraient transformer le lien du forum tout en haut en index.php au lieu de http://editioncollector.fr/forum/ :mrgreen:

Re: Bug divers

MessagePosté: 15 Aoû 2014, 10:31
par Florent
Je pensais que le problème était résolu parce que ça ne me le fait plus... Ou en tout cas beaucoup moins souvent!

Re: Bug divers

MessagePosté: 17 Aoû 2014, 10:19
par Jeannot La Case
Moi ça me le fait de temps en temps au moment de poster un message, quand je le valide il me demande mes identifiants et mot de passe pour pouvoir poster mon message alors que je suis déjà connecté !!! Du coup je fais annuler lorsque j'ai ce message et je revalide et là bizarrement ça marche !!!

Re: Bug divers

MessagePosté: 17 Aoû 2014, 11:47
par angeldelamuerte
Ce bug m'est jamais arrivé pour le moment xD.

Re: Bug divers

MessagePosté: 26 Aoû 2014, 08:59
par shady77
J'ai fait une petit modification au niveau du cookie. Est-ce que ça corrige le problème ?

Re: Bug divers

MessagePosté: 26 Aoû 2014, 17:37
par Netrisca
ça me le fait toujours mais peut-être un peu moins souvent.

Re: Bug divers

MessagePosté: 11 Sep 2014, 08:28
par Jeannot La Case
Juste un petit message pour signaler une légère incohérence orthographique

"Aimer" et "Suivez" -> "Aimez" et "Suivez"

incohérence.JPG
incohérence.JPG (17.89 Kio) Vu 4397 fois


PS : ne pas le prendre mal :) , d'habitude c'est moi qui fait les phautes ...

maitre-capello.jpg
maitre-capello.jpg (4.88 Kio) Vu 4397 fois

Re: Bug divers

MessagePosté: 11 Sep 2014, 10:52
par angeldelamuerte
j'espère que c'est volontaire la fin lol ^^.

Re: Bug divers

MessagePosté: 11 Sep 2014, 11:05
par Netrisca
Yep c'est bon j'ai corriger la fote

Re: Bug divers

MessagePosté: 11 Sep 2014, 11:22
par Jeannot La Case
T'es au top Netrisca !!!

...par contre, je viens seulement de m’apercevoir qu'il y en a également d'autres dans l'index principal :

- Planifier vos sorties collector
- Partager vos bon plans collector

...désolé !

Re: Bug divers

MessagePosté: 11 Sep 2014, 11:42
par Netrisca
Hop effectivement c'est corrigé aussi.
Merci du retour.

Re: Bug divers

MessagePosté: 14 Sep 2014, 10:15
par BobbyOneKenoby
Je crois que shady est en train de tout casser ! :-o

Bug EC.JPG


Ça me le fait uniquement sur le forum.

Re: Bug divers

MessagePosté: 14 Sep 2014, 11:30
par angeldelamuerte
J'ai le même sauf que j'ai déconnexion [Angeldelamuerte] et les boutons connexion et inscription xD.

Re: Bug divers

MessagePosté: 14 Sep 2014, 11:44
par Fred31
angeldelamuerte a écrit:J'ai le même sauf que j'ai déconnexion [Angeldelamuerte] et les boutons connexion et inscription xD.


Idem, sauf sur la page du site ou la l'avatar et logo apparaissent correctement.

Re: Bug divers

MessagePosté: 18 Sep 2014, 11:21
par shady77
Yep méga bug du forum alors que je voulais juste ajouter un petit truc :/
Tu coup j'ai essayer plusieurs méthode pour corriger le problème mais ça prit un peu de temps...
Maintenant la question à 3000 dollars c'est est-ce que mon menu spécial mobile s'affiche et fonctionne correctement désormais ?